Changeset 2760


Ignore:
Timestamp:
07/04/03 14:25:26 (18 years ago)
Author:
piso
Message:

Java 1.4.2 is recommended.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/j/src/Main.java

    r2126 r2760  
    33 *
    44 * Copyright (C) 1998-2003 Peter Graves
    5  * $Id: Main.java,v 1.2 2003-06-03 16:49:24 piso Exp $
     5 * $Id: Main.java,v 1.3 2003-07-04 14:25:26 piso Exp $
    66 *
    77 * This program is free software; you can redistribute it and/or
     
    3131            System.err.println("");
    3232            System.err.print("J requires Java 1.4 or later.");
    33             System.err.println(" (Java 1.4.1_03 is recommended.)");
     33            System.err.println(" (Java 1.4.2 is recommended.)");
    3434            System.err.println("");
    3535            System.exit(1);
Note: See TracChangeset for help on using the changeset viewer.